A6 55 TFSI e

Felkodsläsare till Audi - Vår favorit. Se fler här.

Bodegaren

Ny medlem
Tjena! Ny på det här med Audi då jag bara rullat BMW tidigare, men efter ha provkört både 530e xdrive och A6 55 TFSI E så fick jag lov att överge BMW då motorn i A6 kändes fantastiskt mycket roligare. Blev en tangoröd rackare!

Beställde min den 20 oktober 2020 och fick preliminär leverans april 2021 (suck)... Hörde av mig till min säljare i mitten av december för att kolla om någon uppdatering kring leverans utförts, men enligt denna så ligger bilen i en status "0015" dvs att den inte har någon produktionsvecka....
Ni som har beställt och fått prel. leverans i April, har ni hört något nytt?
 

SL TFSIe

Aktiv medlem
Lämnade in bilen för byte av styrmodul idag och fick en e-tron 50 som lånebil. Jag har ärligt talat under de knappa två månader jag haft A6:an helt snöat in på att köra bilen på el. Ska bli intressant att jämföra litet under de dagar jag har den här.
 

BiTu

Aktiv medlem
Lämnade in bilen för byte av styrmodul idag och fick en e-tron 50 som lånebil. Jag har ärligt talat under de knappa två månader jag haft A6:an helt snöat in på att köra bilen på el. Ska bli intressant att jämföra litet under de dagar jag har den här.
Råkade ut för en grej i fredags. Kopplade ett släp och körde nån kilometer. När jag skulle starta igen vägrade den låta mig lägga i växlarna, stod elektroniskt fel, och motorlampan lyste. Ringde assistans ( som var sjukt snabba! ) och blev uppringd av bärgare. Men plötsligt kunde jag lägga i växel och köra! Motorlampan lyste, men jag chansade och körde vidare som planerat, avbokade bärgaren. Nu har motorlampan slocknat, men jag kan ej fälla in draget. Så den ska in så får de titta på det.
För övrigt är jag fortsatt sjukt nöjd! Drog ett monstersläp ( se tidigare bild ) 14 mil, drog 1.48!! Trodde ärligt den skulle dra 2.5. Förbrukning över 300 mil är 5.5 än så långe.
 

SL TFSIe

Aktiv medlem
Råkade ut för en grej i fredags. Kopplade ett släp och körde nån kilometer. När jag skulle starta igen vägrade den låta mig lägga i växlarna, stod elektroniskt fel, och motorlampan lyste. Ringde assistans ( som var sjukt snabba! ) och blev uppringd av bärgare. Men plötsligt kunde jag lägga i växel och köra! Motorlampan lyste, men jag chansade och körde vidare som planerat, avbokade bärgaren. Nu har motorlampan slocknat, men jag kan ej fälla in draget. Så den ska in så får de titta på det.
För övrigt är jag fortsatt sjukt nöjd! Drog ett monstersläp ( se tidigare bild ) 14 mil, drog 1.48!! Trodde ärligt den skulle dra 2.5. Förbrukning över 300 mil är 5.5 än så långe.
Det låter väldigt likt mitt problem. Efter att ha varit på verkstaden direkt för diagnos så har den fungerat som vanligt förutom ett tillfälle då eldriften bara lade av i 40 kmh, och det gick några sekunder innan bensinmotorn startade. Jag ligger på 4.4 i bensinförbrukning. 200 mil.
 

BiTu

Aktiv medlem
Det låter väldigt likt mitt problem. Efter att ha varit på verkstaden direkt för diagnos så har den fungerat som vanligt förutom ett tillfälle då eldriften bara lade av i 40 kmh, och det gick några sekunder innan bensinmotorn startade. Jag ligger på 4.4 i bensinförbrukning. 200 mil.
Kör du mest i stan, eller blir det längre resor också?
 

DonD

Ny medlem
Fick min i början av december. Supertrevlig bil. Dock haft problem med appen och koppla bilen som huvudanvändare, fortfarande inte löst efter en månad. Vad har ni för räckvidder just nu? Min lyckas med runt 40km.
 

SL TFSIe

Aktiv medlem
Fick min i början av december. Supertrevlig bil. Dock haft problem med appen och koppla bilen som huvudanvändare, fortfarande inte löst efter en månad. Vad har ni för räckvidder just nu? Min lyckas med runt 40km.
Jag fick hjälp med det av ÅFs specialist vid leverans. Det var inte alldeles rättframt, och då tycker jag ändå inte att jag är teknisk analfabet. Ligger mellan 37 och 42 fulladdat beroende på utetemperatur.
 

DonD

Ny medlem
Jag fick hjälp med det av ÅFs specialist vid leverans. Det var inte alldeles rättframt, och då tycker jag ändå inte att jag är teknisk analfabet. Ligger mellan 37 och 42 fulladdat beroende på utetemperatur.
Suttit i telefon med de men verkar vara något redigt strul. Säger att min e-post adress inte känns igen. Detta trots att jag sedan tidigare har en annan Audi som huvudanvändare.
 

Magut75

Ny medlem
Tjena! Ny på det här med Audi då jag bara rullat BMW tidigare, men efter ha provkört både 530e xdrive och A6 55 TFSI E så fick jag lov att överge BMW då motorn i A6 kändes fantastiskt mycket roligare. Blev en tangoröd rackare!

Beställde min den 20 oktober 2020 och fick preliminär leverans april 2021 (suck)... Hörde av mig till min säljare i mitten av december för att kolla om någon uppdatering kring leverans utförts, men enligt denna så ligger bilen i en status "0015" dvs att den inte har någon produktionsvecka....
Ni som har beställt och fått prel. leverans i April, har ni hört något nytt?
Hej!
Jag beställde min 12 oktober och fick samma (april). Ringde säljaren några gånger men fick inga svar mer än att Sverige sålt slut sin kvot och förhandlade med Tyskland. Så tyvärr inte...
 

matgeo

Ny medlem
Jag har en Q5 55 TFSI e (samma drivlina som A6an).
Har kört den 800 mil sen september men har nu märkt att den vägrar gå på el när det är rejält kallt ute. När det är kallare än -10 grader startar alltid bensinmotorn och den går inget på el trots fullt batteri.
Nån som haft samma problem som jag?
 

JonasL

Medlem
Jag har en Q5 55 TFSI e (samma drivlina som A6an).
Har kört den 800 mil sen september men har nu märkt att den vägrar gå på el när det är rejält kallt ute. När det är kallare än -10 grader startar alltid bensinmotorn och den går inget på el trots fullt batteri.
Nån som haft samma problem som jag?
Står din bil ute? Då är det inget ovanligt, så är det på alla plugin hybrider. Är det för kallt ut så behöver bilen värma upp batteriet först innan den använder det. Har med att bevara så bra livslängd för batteriet som möjligt.

Vet inte hur det fungerar på Audi än då jag inte fått min. Men på BMW kunde man ställa in "laddning till start". Det innebar att jag knappade in att jag skulle köra kl 07,00 och då laddades batteriet så att det var klart lagom till jag skulle köra. Då var batteriet varmt nog för att kunna köra direkt på el samt att kupen var varm och skön.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp