Senaste aktivitet

  • F
    Skärmen i instrumentpanelen slocknade helt plötsligt en dag. Helt kolsvart och kontroller som t.ex. att svara på samtal med ratten...
  • S
    Hej! Har en Audi A6 Allroad. Lånade en släpvagn av en kompis, efter 500meter ca började bilen varna för tpms...
  • K
    Kurtti svarade på tråden Kamrem eller kedja gått av.
    Kamremmen har väl gått av om den inte snurrar ?
  • A
    Hej, ny här men hittar ingen tråd angående detta, letar efter en ny gill till min a6a, en honycombgrill eller liknande men hittar ingen...
  • C
    clabbe svarade på tråden Kamrem eller kedja gått av.
    På dessa motorer så sitter det kedja i bakänden på motorn som driver kamaxel(axlar?). Jag är inte så bevandrad själv i hur...
  • J
    JonasL svarade på tråden A6 55 TFSI e.
    Jag har bara hunnit med ca 70mil (85% på el) men än så länge inga bekymmer. Lider med er som det strular för.
  • P
    Pete svarade på tråden A6 55 TFSI e.
    Är det någon som kör problemfritt här i forumet?
  • S
    Hej.Sonen har en Audi A4 3,0 2011.Jag tänkte jag skulle försöka hjälpa honom om jag kan. Fel är: Ingen värme i kupèn så länge motortemp...
  • Jonhok70
    Jonhok70 reacted to SL TFSIe's post in the thread A6 55 TFSI e with Sad Sad.
    Samma fel och felmeddelande jag fick innan de bytte styrdon på min. (det var två olika meddelanden). Verkar som att vi blivit...
  • SL TFSIe
    SL TFSIe reacted to Xem1's post in the thread A6 55 TFSI e with Sad Sad.
    Idag fungerar det att åka på el igen. Vet inte vad det beror på. Vi har laddat och kört som vanligt. Så mycket trevligare än att...
  • SL TFSIe
    SL TFSIe reacted to AndreasH's post in the thread A6 55 TFSI e with Sad Sad.
    Även jag har fått problem i veckan och bilen startade inte. Efter låtit bilen vara i 30 min gick det starta den och åka till verkstaden...
  • SL TFSIe
    SL TFSIe svarade på tråden A6 55 TFSI e.
    Samma fel och felmeddelande jag fick innan de bytte styrdon på min. (det var två olika meddelanden). Verkar som att vi blivit...
  • J
    Jämtland svarade på tråden Kamrem eller kedja gått av.
    Förlåt en 2,0 bensin tfsi Tfsi 2,0 bensin
  • A
    AndreasH svarade på tråden A6 55 TFSI e.
    Även jag har fått problem i veckan och bilen startade inte. Efter låtit bilen vara i 30 min gick det starta den och åka till verkstaden...
    • a.jpg
  • Jonhok70
    Jonhok70 reacted to SL TFSIe's post in the thread A6 55 TFSI e with Sad Sad.
    Man ska inte ropa hej... min bil slutade ladda i veckan. Laddaren slogs ut (säkringarna) så jag trodde först det var den det var fel på...

Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp