Luktar hypoid olja!

Felkodsläsare till Audi - Vår favorit. Se fler här.

Micke3.0

Ny medlem
Hej Just skaffat en audi a6 allroad c7 2014!
Undrar om någon annan har eller har haft detta problem, när bilen är varm och man stannar till 30sek typ så kommer en ganska stark lukt av transmissions olja! Kan tillägga att den läcker inte en droppe nånstans..
 

Micke3.0

Ny medlem
Hur vet du att det inte läcker? Behöver inte rinna ut under ...
Nja helt hundra är jag ju inte men antar det då jag vart under den och tagit lös all plast o kollat.. Lukten kommer bara när man står still med drive eller back i, slår man i N eller P försvinner det fort. Hade en tanke om att lamellerna står o slirar men dom ska väll friläggas om man står still med foten på bromsen? Sen ligger väll inte lammerna i hypoid utan atf olja?
Kanske missade det i första inlägget men det är den 7 stegade s tronic lådan i den.
 

Kurtti

Aktiv medlem
Min allroad började lukta efter de gjorde oljeservice i lådan, backade man med släp så stank det inne i bilen, före oljebytet var det aldrig sådär.
 

JohnnyJ

Aktiv medlem
Min allroad började lukta efter de gjorde oljeservice i lådan, backade man med släp så stank det inne i bilen, före oljebytet var det aldrig sådär.
Det låter ju som om de fyllt på för mycket olja. Det borde synas runt lådan.
Tala med verkstan och be dem kolla oljenivån, det ska finnas en nivåplugg har jag läst någonstans.
(Min RS5 är servad med oljebyte i automatlådan och där funkar allt som det ska).
 

Kurtti

Aktiv medlem
Det låter ju som om de fyllt på för mycket olja. Det borde synas runt lådan.
Tala med verkstan och be dem kolla oljenivån, det ska finnas en nivåplugg har jag läst någonstans.
(Min RS5 är servad med oljebyte i automatlådan och där funkar allt som det ska).
ja säkert, jag har inte kvar den bilen utan bytte in den,, men känns ju som att de gjorde något fel vid oljebytet.
 

Micke3.0

Ny medlem
Kan avsluta tråden! Jag bytte olja och filter i lådan och vipps lukten försvan och har inte kommit tillbaka sen dess! Nollade även lådan med dator och efter några mils körning då kalibrering var klar så växlar den som helt ny! 🥰 Innan detta var det som att den inte riktigt frila koppling helt vid stillastående..
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp