Audi a3 tfsi - startar inte.


bulajd

New member
Hejsan

har en audi a3 tfsi 2008, har stått stilla nu i 2 veckor för jag vet inte vad som är fel på den.

Det hela började med att när jag startat bilen så startar den inte direkt, men den kommer igång efter 2 sekunder ungefär. när jag kör så tar bilen inte gasen som den ska, detta funkar i ungefär 3 dagar, sista dagen så kör jag till jobbet, parkerar bilen. när jag sen ska köra hemåt så startar inte bilen. vi använder startkablar till hjälp men hjälper inte. Har kopplat ISO dator för att kolla vilka felkoder som dyker upp och den visade insugsgrenrör. Beställer en ny från ebay men den passar inte men efter att vi tagit av den gamla och satt på den igen så visar inte ISO datorn någon fel kod i motorn längre. Vi har kollat tändstiften de funkar, motorn får bränsle. så någon som har en aning vad det kan vara ?
 

Swizz

Member
Du får läsa av felkoden och skriva exakt vad som står i händelseminnet typ "P040300 Exhaust Gas Recirculation Sensor B Circuit High"
 
B

Bulent

Guest
Du får läsa av felkoden och skriva exakt vad som står i händelseminnet typ "P040300 Exhaust Gas Recirculation Sensor B Circuit High"
Det visar ingen felkod längre som sagt, har fått höra att det kan vara kedjan som hoppat av men den är kvar. Insprutarna har jag fått höra med, har inte kollat dem dock.
 

Swizz

Member
Ja det sitter en kedja i bakkant på kamaxlarna (mot växellådan), dock brukar motorn rasslar ordentligt när den är sliten.
En annan grej som är vanlig är att högtryckspumpen till bränslesystemet går sönder och då startar inte bilen överhuvudtaget.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp