audi a 6 -98 startar ej ordentligt efter körning


outside79

Ny medlem
hej, jag har en audi a6 -98, den har på senare tid börjat bete sig lite märkligt, och då jag inte riktigt vet vad jag ska söka efter i forumet så gör jag frågan i en ny tråd. När bilen stått över natten, så startar den som den ska utan problem, ligger fint och jämt i varvtal. sedan om man glider in på ikea , matvarubutik eller liknande och kommer ut och ska starta, så startar den inte som den ska, varvtalet kommer liksom inte igång, dock om man gasar lite, så återfår den normalt varvtal och fungerar som den ska.

saker som är utfört:
byte av tändstift
byte av luftfilter
byte av batteri
standardservice
allt för ca 500 mil sedan.

någon som har en idé om vad det skulle kunna vara för fel? bilen flyter annars i körning utan det är bara start efter att bilen har körts som det här problemet uppstår.

mvh
 

Killawife

Medlem
Det finns en specifik startkrets som ska sköta startandet av bilen, tomgång och liknande. Detta består av en del rör och givare och annat skit som blir rötet efter ett tag. Får man en vacuumläcka här så brukar det bete sig som du beskriver. Jag beskriver här 1.8t men andra motorer har liknande system. Du får helt enkelt kolla de slangar och rör som ligger under insuget och kolla efter läckor.
 

outside79

Ny medlem
Tack för alla svar. Får ta ett i taget. Ok läcker igenom. Saknar felkodsläsare. Eller jag kanske har, men jag har aldrig lyckats få den att fungera. Tips på billig fungerande?

Kamaxelgivare. Ger det följande symptom? Isåfall hur felsöker jag?

Hmm. Vilket I sug pratar vi om här för att leda? Är drt en härva eller bör det vara tämligen lätt att finna? Bilen är en 1.8 turbo så det kan stämma.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp