Vad är felet på min bil?


A

Audien

Guest
Hej!

Har en Audi avant -00 som fungerat felfritt de senaste åren.
Var ett problem för något år sedan med ett batteri som strulade, men var snabbt avhjälpt med ett nytt batteri.

Nu har den börjat krångla på ett sätt som för mig är väldigt underligt. Bilen går felfritt annars.

Men, problemet har startat nu sedan värmen kommit - om jag kör bilen en stund o sen fastnar i kö (bilen på tomgång) så börjar oljelampan att blinka och ett varningsljud hörs.
Jag vet att man egentligen inte ska fortsätta köra bilen då, utan stänga av motorn osv, men första gången det hände så stod jag i en kö som var jättelång och hade ingenstans att ställa mig då det var för trångt så jag fortsatte köra ändå.

Under denna tid så blåser även AC'n varmluft istället, vilket för mig är väldigt skumt.

När bilen sedan kommer i rullning igen, så försvinner varningen på displayen och AC'n blåser kallt igen.

Bilen har olja, relativt ny som är lite lägre än Max på stickan. Bilen har blivit genomsökt med en dator (felsökare) och det enda som dök upp var något fel på centrallåset samt fläkt för ac.

Ska besikta bilen nu i augusti, o tänkte ta upp detta då, men tänkte innan dess om någon här kanske har en aning o om det i så fall är lätt åtgärdat?

Detta händer alltså endast vid tomgångskörning, inte annars.

Tack för er tid, och förhoppningsvis er expertis 😁
 

clabbe

Moderator
Forumpersonal
Hej!

Har en Audi avant -00 som fungerat felfritt de senaste åren.
Var ett problem för något år sedan med ett batteri som strulade, men var snabbt avhjälpt med ett nytt batteri.

Nu har den börjat krångla på ett sätt som för mig är väldigt underligt. Bilen går felfritt annars.

Men, problemet har startat nu sedan värmen kommit - om jag kör bilen en stund o sen fastnar i kö (bilen på tomgång) så börjar oljelampan att blinka och ett varningsljud hörs.
Jag vet att man egentligen inte ska fortsätta köra bilen då, utan stänga av motorn osv, men första gången det hände så stod jag i en kö som var jättelång och hade ingenstans att ställa mig då det var för trångt så jag fortsatte köra ändå.

Under denna tid så blåser även AC'n varmluft istället, vilket för mig är väldigt skumt.

När bilen sedan kommer i rullning igen, så försvinner varningen på displayen och AC'n blåser kallt igen.

Bilen har olja, relativt ny som är lite lägre än Max på stickan. Bilen har blivit genomsökt med en dator (felsökare) och det enda som dök upp var något fel på centrallåset samt fläkt för ac.

Ska besikta bilen nu i augusti, o tänkte ta upp detta då, men tänkte innan dess om någon här kanske har en aning o om det i så fall är lätt åtgärdat?

Detta händer alltså endast vid tomgångskörning, inte annars.

Tack för er tid, och förhoppningsvis er expertis 😁
Att det börjar blåsa varmluft från ventilationen tyder på att kylningen till ac:n, dvs. fläkten, som du även verkar ha fått felkod på, inte fungerar som den ska.
Den har ju en fläkt som förmodligen sitter bredvid motorns fläkt, och om den inte orkar med att göra sitt jobb så stänger kompressorn av sig, därav varmluften.
Om det sedan har något med den blinkande oljelampa att göra törs jag inte spekulera i.
Det kan finnas massor av orsaker till felet, men det kan vara värt att låta någon som pysslar med AC i bilar titta på det. /Hälsningar Claes
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp