Startar ej. Ingen felkod.

Felkodsläsare till Audi - Vår favorit. Se fler här.

Audionen

Ny medlem
Har fått ett egendomligt fel. Har precis monterat ihop min Audi efter massa problem efter kamremsbyte m.m... lång historia. Hur som helst. Nyss monterat ny kamremskit. Gjorde samtidigt service på olja o alla filter i den. Men då den stått i drygt 2 månader så drog den ur batteriet medans den försökte pumpa fram dieseln efter filterbytet. Satt den på laddning några timmar. Då startade den och lät hur fint som helst. Backade ut den ur garaget så den skulle få stå och ladda upp batteriet på tomgången lite. Några minuter senare märkte jag att den var död. Prövade starta den igen. Men helt död. Kopplade upp vcds och kollade koder. Typ hur många som helst. Men alla var relaterade till för låg spänning. Satt den på laddning över natten och nollade och kollade nya felkoder. Ingenting alls. Prövade starta den. Ingen lycka alls. Kollade efter nya felkoder. Ingenting nu heller...
Någon som kan ha någon aning vad det kan vara för fel som (inte) ger någon felkod?
 

Jomsviking78

Aktiv medlem
Rätt osäker på det faktiskt men värt ett försök iaf
Idag kan man köpa den utrustningen för att koda nycklar tydligen,kostar som en bra felkodsläsare 2000-3000kr
Sen kanske det ligger med luft än? :unsure:

Eftersom du kan köra startmotorn så bör det kanske inte vara fel på nån typ startspärr heller :unsure:
 

Audionen

Ny medlem
Rätt osäker på det faktiskt men värt ett försök iaf
Idag kan man köpa den utrustningen för att koda nycklar tydligen,kostar som en bra felkodsläsare 2000-3000kr
Sen kanske det ligger med luft än? :unsure:

Eftersom du kan köra startmotorn så bör det kanske inte vara fel på nån typ startspärr heller :unsure:
Nä det verkar ju vara något jätte knepigt fel. Har släppt på spridarrören och sånt och då kom det soppa med lite luft i början. Och släpper man på returledningen och kör starten så sprutar den hej vilt. Så om det kan vara något med spridarna? Eller om något havererat i motorn låter jag vara osagt. Ska försöka städa upp rejält i garaget och knuffa in bilen så man kan börja felsöka. Men är ju så jäkla lurigt att det inte kmr någon felkod och att den gick några minuter. Hörde tyvär inte då den dog. Så vet inte om det vart nå ventilras eller vad fasen som kan ha hänt. Börjar väl felsökningen med att lyfta spridarna och inspektera ventilhusen och sprajbild från spridarna :)
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp