Q7 e-tron batteri

Felkodsläsare till Audi - Vår favorit. Se fler här.

Zederfeldt

Ny medlem
Hej
Jag har en Q7 e-tron från 2017.

När batteriet är fulladdat så säger bilen att jag har ungefär 40 km att köra på el.
Detta stämmer i början av körningen, men när jag kommer till ca 23 km kvar så sjunker laddningen
snabbt till ungefär 15 km kvar.

Efter det så stämmer mätaren igen och jag kan åka ungefär 15 km till.
Totalt får jag mellan 30-32 km.

Är det bara jag som har problemet, eller tror ni det är fel på batteriet?

När jag laddar batteriet från tomt till fullt så får jag i lite knappt 11 kwh.
Är det normalt eller är det lite? Enligt specifikationen så ska batteriet vara på över 17 kwh, men det gissar jag är brutto.
Men en buffert på över 6 kwh tycker jag låter mycket (35%).

Tacksam för svar om jag ska lämna in bilen på felsökningen eller inte.
 

JohnnyJ

Aktiv medlem
Utan att vara någon expert på elbilar (men bra på batterier och teknik) så tror jag personligen att dina värden ligger inom felmarginalerna.
Men eftersom du inte får något konkret svar här så tycker jag du ska åka till en Audi återförsäljare och kolla om de kan ge några ledtrådar hur du ska gå vidare.
 

Zederfeldt

Ny medlem
Tack för svaret. Jag har kollat med Audi och de säger att allt är som det ska utan att ha tittat på bilen. Att göra en felsökning är dyrt och sen har jag svårt att veta om det stämmer eftersom jag inte har kunskapen om det är rätt eller fel.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp