Q7 bekymmer


Zedly

Ny medlem
Tyvärr missnöjd med många saker.
- Motorstyrdonet trasade vid 9 års ålder-- stillestånd 3 månader och nytillverkat fr fabriken -- alltsammans över 30 k
- AC givetvis fel
- Värme ena sidan bak -- reglaget ska stå på kallt för att ge värme och omvänt

Men här är det som nu är aktuellt och som jag bara inte fattar: Hur kan jag inte ens byta nummerplåtslamporna utan att strömmen försvinner? Nej det är inte oxid på polerna - ström kommer inte fram. Säkringen har nog inte gått -- bakdosan är omärkt förstås men jag har kollat alla 5 och 10 A. Instruktionsboken har inte ens med ordet säkring och då förstår vi att vi ska ringa bärgare och verkstad med minsta fel.
Kan det vara att bilen måste resetas ? Hoppas inte att man måste skruva bort batteripol isf -.- varför? Jo batteriet sitter väl dolt under förarsätet och det krävs en mekaniker eller händighet, list ,tålamod och förmodligen specialverktyg för att komma åt bilens batteri. Kan det vara att felkoden för trasig lampa måste släckas för att strömmen ska gå fram?

Jag har googlat och sökt efter svar -- hoppas någon i forumet har kunskap och förbarmande med mig. Jag har inte tid och råd att ställa bilen på Audi med 4 veckors väntetid .
 

Dosan

Ny medlem
Tyvärr missnöjd med många saker.
- Motorstyrdonet trasade vid 9 års ålder-- stillestånd 3 månader och nytillverkat fr fabriken -- alltsammans över 30 k
- AC givetvis fel
- Värme ena sidan bak -- reglaget ska stå på kallt för att ge värme och omvänt

Men här är det som nu är aktuellt och som jag bara inte fattar: Hur kan jag inte ens byta nummerplåtslamporna utan att strömmen försvinner? Nej det är inte oxid på polerna - ström kommer inte fram. Säkringen har nog inte gått -- bakdosan är omärkt förstås men jag har kollat alla 5 och 10 A. Instruktionsboken har inte ens med ordet säkring och då förstår vi att vi ska ringa bärgare och verkstad med minsta fel.
Kan det vara att bilen måste resetas ? Hoppas inte att man måste skruva bort batteripol isf -.- varför? Jo batteriet sitter väl dolt under förarsätet och det krävs en mekaniker eller händighet, list ,tålamod och förmodligen specialverktyg för att komma åt bilens batteri. Kan det vara att felkoden för trasig lampa måste släckas för att strömmen ska gå fram?

Jag har googlat och sökt efter svar -- hoppas någon i forumet har kunskap och förbarmande med mig. Jag har inte tid och råd att ställa bilen på Audi med 4 veckors väntetid .
Hej.Du har säkert redan löst det men om inte. Upptäckte samma sak på min när en av lamporna slocknat, dock var lampstiftet avrostat, så jag köpte en ny. Ingen ström fram när jag mätte. Måste sitta en lampa i för att det ska gå ström fram, Så har du monterat ny lampa o den inte lyser så är det inte kontakt inne i hållaren. Man får mixtra o böja stiften lite så det får kontakt. Lycka till
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp