Hur byta spridare på 3,0Tdi CLAA ?

Felkodsläsare till Audi - Vår favorit. Se fler här.

mr_kenzo

Medlem
Bilen får felkod P008700 och går in i limpmode när man belastar den lite.
Vi trodde EGR , meken har haft den inne och säger att det inte är EGR, utan spridare istället, en av spridarna knackar dessutom väldigt högt.

Då är frågan, borde man inte få missfire koder när en spridare ballar ur,,
och inte P008700 som betyder Fuel Rail/System Pressure - Too Low

Hursom... hur byter vi spridare ? kan vi ta begagnat? måste de kodas med utrustning,,?
Sitter den stenhårt? behövs verktyg för att bända ut den?

Audi 3,0Tdi CLAA 204Hk -12
 

danteb

Ny medlem
Hej, löste sig detta?
har samma problem och felkod på min allroad 2013.
Motorlampa/ blinkande glödtråd samt limphome.
Har bytt oringar samt koppartätningarna till alla 6 spridare samt bränslefilter utan framgång.
 

mr_kenzo

Medlem
Hej, löste sig detta?
har samma problem och felkod på min allroad 2013.
Motorlampa/ blinkande glödtråd samt limphome.
Har bytt oringar samt koppartätningarna till alla 6 spridare samt bränslefilter utan framgång.
Har inte löst sig 100% ännu då ägaren inte prioriterade bilen på ett tag,
Men det som är gjort är Rengjort DPF, då gick den lite bättre. .

Sen återkom en felkod som indikerade på spridare cyl6 , bilen är på verkstad för att få denna bytt.
Vi beställde en renoverad spridare för ca 1500:- , så närsomhelst bör vi få reda om det hjälpte.
 

mr_kenzo

Medlem
Nu är spridaren bytt och bilen funkar bra.

vilken utrustning har du för att läsa felkoder?
Ett tips är att skippa alla universala som Autocom, du måste ha vcds, går bra med Obd11 oxå
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp