Hackar till vid gaspådrag


Färdigs

Ny medlem
Hej på er!

Jag köpte en Audi a6 avant 2,8 fsi -09 till tjejen då min andra cheva pickis inte dög som familjebil.

Jag har problem med att den ibland hackar/misständer till lite om man åker på lågt varv och gasar på måttligt hårt.
Hugget brukar komma kring 1200-1500 varv. Det är bara ett hugg och bilen går annars hyggligt.

Bilen har inga koder och tändspolar, stift och soppafilter är bytt.
Har ni några idéer ?

Ha de fint // Christoffer.
 

bridgeman79

Ny medlem
Hej på er!

Jag köpte en Audi a6 avant 2,8 fsi -09 till tjejen då min andra cheva pickis inte dög som familjebil.

Jag har problem med att den ibland hackar/misständer till lite om man åker på lågt varv och gasar på måttligt hårt.
Hugget brukar komma kring 1200-1500 varv. Det är bara ett hugg och bilen går annars hyggligt.

Bilen har inga koder och tändspolar, stift och soppafilter är bytt.
Har ni några idéer ?

Ha de fint // Christoffer.
Fick du någon svar / lös det??
Jag har samma på min 2.0 TFSI
 
P

Pat

Guest
Fick du någon svar / lös det??
Jag har samma på min 2.0 TFSI
Typ samma på min 2.0 tfsi -09 men det hackar tills man släpper och sen vrider på gas då går den som vanligt igen och felet uppstår då och då, inte varje körning.

Har du kommit fram till något Bridgeman79 eller nån annan med tips?
 

Gladnir

Medlem
fsi = för strulig insprutning :) Gör rent ovansidan av insug ventilerna jepp inte kul men Ni ville ju ha en fsi... tips: Täta oljebyten och rätt hel syntetisk olja super viktigt för att minimera detta (felkonstruktions) problem.
 
Senast ändrad:



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp