Elektriskt insynsskydd dunkar ej A4 avant 2016


Ulfie81

Ny medlem
Halloj.

Verkar vara kanonforum för en någorlunda nybliven Audiägare som mig. :)

Har en A4 avant 2016 som har ett elektriskt insynsskydd i bagaget. Detta har plötsligt slutat funka. Fungerade hur bra som helst tills i förrgår, sedan dess händer ingenting när man stänger bagaget. Någon som vet vad det kan vara? Finns det någon kontakt eller givare någonstans som kan fastnat eller dylikt?

Tacksam för all hjälp

//ulf
 

Lee

Ny medlem
Var ett tag sen du skrev, men nu har jag råkat ut för samma sak.
Löste du det?
Funderar om säkring gått men hittat inte i instruktionsboken vilken som hör till insynsskyddet.
/Lars
 

Lee

Ny medlem
Har samma problem, har du löst det?
Andreas
Började funka igen, vet inte varför.
Öppnade till säkringslådan bak på vänster sida och tittade/kände lite, körde skyddet för hand några gånger, inget hände. Gav upp och slog igen bakluckan en sista gång för att köra iväg... då plötsligt hörde jag elmotorn surra.
Inget konkret tips alltså och känns som det kan lägga av igen när som helst.
 
A

Adde

Guest
Började funka igen, vet inte varför.
Öppnade till säkringslådan bak på vänster sida och tittade/kände lite, körde skyddet för hand några gånger, inget hände. Gav upp och slog igen bakluckan en sista gång för att köra iväg... då plötsligt hörde jag elmotorn surra.
Inget konkret tips alltså och känns som det kan lägga av igen när som helst.
Jag tog loss det och när jag satte tillbaka så funka det igen! Hoppas att det håller nu
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp