Bilen vägrar starta efter körning

Felkodsläsare till Audi - Vår favorit. Se fler här.
P

Pontus

Guest
Hej!
Jag har en audi a4 -11 och den har sen i söndags haft lite bekymmer.
Har inte haft några problem innan, men när jag den dagen körde bilen ca 4km, var borta i ca 1,5h och gick tillbaka för att starta den så gick den ej igång.
Startmotorn funkar och försöker få igång motorn men verkar inte ens vara i närheten på att tända. Försökte ladda batteriet samt knuffa igång den utan framgång.
Dagen efter däremot så försökte jag starta den igen, och då kickade den igång som inget hade hänt. Går felfritt i motor och inga problem att köra den. Körde den då ungefär samma sträcka, stängde av den i ca 5 minuter och när jag försökte starta den igen så var det samma visa, den gick ej igång...
Frågan är vad detta fel kan bero på? Har fått tips om att det möjligtvis kan vara vevaxelgivaren eller något relä som bråkar.

Har något haft samma problem eller vet vad det kan vara så uppskattas all hjälp!
 
R

rrr

Guest
Ja, ungefär det är möjligt....

Nu är läget att med en felkodsläsare kolla vad motorns styrsystem själv tycker är fel och utgår från detta. Eller byta delar på måfå tills du hittar felet.
 
P

Pontus

Guest
Tack för svar!
Absolut, ska fixa en felkodsläsare i första hand och se vad den säger. Tänkte om någon haft liknande fel så jag typ kan förbereda mig på vad som kommer behövas fixas.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp