Audi A5 2.0TDI 2015 S-Tronic -Skrapande ljud vid motorbromsning (låg fart)

Felkodsläsare till Audi - Vår favorit. Se fler här.

Patryk099

Ny medlem
Hej!
Jag har ett problem med min audi a5 från 2015, diesel motor 190hk, det kommer ett skrapande ljud när bilen rullar bara på växeln låg fart och när jag gasar pytte lite och sen motorbromsar så kommer det ett skrapande ljud nånstans underifrån.
Det är endast vid låg fart och när den motorbromsar, felet försvinner annars vi högre fart eller när jag gasar på och så.
Det är en automat S-Tronic, har ringt till flera mekaniker och de gissar på att det är denna dubbel kopplingen som behöver bytas.
Vad tycker folket här? Har ni haft samma problem? I så fall om ni haft samma fel hur har ni löst det.
Hoppas här är någon som kan ge råd och tips om vad det kan vara?
 

Patryk099

Ny medlem
Jag brukar få in småstenar mellan bromsskiva och plåten på insidan skivan.
Försök lyssna om det är på ena sidan.fram eller bak ta av hjulet peta loss stenen.
Hoppas på det!!
Jag önska att det var det men det problemet förekommer bara vid låg fart motorbromsning, problemet försvinner helt om man kör över 30 men ska kolla
 

JohnnyJ

Medlem
Det är enkelt att påstå att det eller det ska bytas. I min värld tolkar jag sådana råd som antingen lathet eller inkompetens. Jag skulle undersöka problemet ordentligt.
När skrapningarna uppträder, försvinner de då om du trycker på bromsen?
 

Patryk099

Ny medlem
Det är enkelt att påstå att det eller det ska bytas. I min värld tolkar jag sådana råd som antingen lathet eller inkompetens. Jag skulle undersöka problemet ordentligt.
När skrapningarna uppträder, försvinner de då om du trycker på bromsen?
Jag hör inget när jag bromsar utan det hörs bara när man gasar pytte lite och sen när man motorbromsar så hör man det ljudet
Tack för svaret!
 

JohnnyJ

Medlem
Då tycker jag absolut att du ska börja med att följa Jerry Krusells råd och inspektera bromsskivorna för lösa föremål noggrant!
 

Jens A4

Ny medlem
Hej!
Jag har ett problem med min audi a5 från 2015, diesel motor 190hk, det kommer ett skrapande ljud när bilen rullar bara på växeln låg fart och när jag gasar pytte lite och sen motorbromsar så kommer det ett skrapande ljud nånstans underifrån.
Det är endast vid låg fart och när den motorbromsar, felet försvinner annars vi högre fart eller när jag gasar på och så.
Det är en automat S-Tronic, har ringt till flera mekaniker och de gissar på att det är denna dubbel kopplingen som behöver bytas.
Vad tycker folket här? Har ni haft samma problem? I så fall om ni haft samma fel hur har ni löst det.
Hoppas här är någon som kan ge råd och tips om vad det kan vara?
hej
Det här låter exakt som mitt ljud. Jag lämnade in min, dom bytte växellåda men det fanns fortfarande kvar ett skrapande ljud vid motorbromsning, speciellt när man kör på 2:an ock ett lite skrap när den växlar 2 -3:an.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp