Audi 100 V6 2,8 164 hkr 1992 - startmotorn går med drar inte igång motorn - vad hänt och vad göra?

Felkodsläsare till Audi - Vår favorit. Se fler här.

Inge_

Ny medlem
Hejsan!

Hoppas någon har bra förslag på hur jag kan få igång min start-trilskande Audi!

Har en Audi 100 V6 2,8 164 hkr 1992 - startmotorn går (låter starkt hela tiden) med drar inte igång motorn som vanligt när man vid motorstart släpper tillbaka startnyckeln - vad kan ha hänt och vad göra?

Har aldrig haft problem med att starta min kära ögonsten tidigare....vet inte vad som hänt...blev svårstartad en gång efter ett skyfall i höstas, men sedan var det inga problem att starta under en längre period fram tills senaste gången den inte ville starta (startmotorn brummar som vanligt förutom i slutet när den tidigare drog igång motorn) och sedan dess har jag inte fått igeång den... :-(

Tog ut batteriet och laddade det fullt men samma sak - startmotorn går med motorn brummar inte igång efter en liten stund som tidigare.

Vad tycker ni att jag skall testa först?

Vet inte när tändstiften byttes senast - skall jag byta dem (är det svårt, och var sitter de?) och sedan testa med uppladdat batteri igen?

Och efter det även testa med startgas? Vart sprutar man i så fall in den?

Använde ljudinspelaren på min iPhone men kunde inte bifoga mp4-filen men fick med den som zippad fil utifall någon med vältränat öra kan höra vad som skulle kunna vara fel.

// Inge
 

Bilagor

Costia

Ny medlem
Hej, min första tanke är att kolla om du har någon gnista på stiften. En av mina audi bilar gick tändmodulen sönder.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp