Allroad 3.0 tdi -16 Missljud


joiene

Ny medlem
Hej!
Jag har några missljud som irriterar mig.
Bilen har gått ca 13000mil
Hör ett ljud som låter ungefär som att blåsa i en flaska mellan ca 90-120 km/h (dovt tjut/vind)
samt ett ljud som låter som typ en dålig fläkt. Detta ljud påverkas lite om man styr väldigt svag fram och tillbaka. nästan så att det då upphör för en väldig kort tid. (verkar inte vara hjullager)
Hör även ett svagt pipande, mest vid motorbroms (under en viss tid sedan släpper det) hörs även svagt vid motorbelastning. Detta ljud uppstår inte jämt.
 
B

Bec

Guest
Hej!
Jag har några missljud som irriterar mig.
Bilen har gått ca 13000mil
Hör ett ljud som låter ungefär som att blåsa i en flaska mellan ca 90-120 km/h (dovt tjut/vind)
samt ett ljud som låter som typ en dålig fläkt. Detta ljud påverkas lite om man styr väldigt svag fram och tillbaka. nästan så att det då upphör för en väldig kort tid. (verkar inte vara hjullager)
Hör även ett svagt pipande, mest vid motorbroms (under en viss tid sedan släpper det) hörs även svagt vid motorbelastning. Detta ljud uppstår inte jämt.
Om jag åker typ 70-100 eller nått på plan väg eller utför, så man bara har väldigt lite gas, nästan så man rullar så hör jag ett väldigt svagt tjut/pipande. Låter som det kommer framifrån. Växlar man ner 1-2 växlar (s-tronic) och håller samma fart kan man också höra det. Samma ton hela tiden. Växlar man ner mer låter det för mycket från motorn. Åker man fortare eller har radio hörs det definitivt inte. Hade en A4 Allroad -10 som hade liknande ljud under min ägo från 9000-15000mil. Nuvarande A6 Allroad har samma fenomen men låter snäppet lägre mot A4an. Den hade gått 6000 mil när jag köpte den och är fullservad etc. med Audi approved plus och allt vad det heter så är nog helt enkelt så dessa drivlinor är..

Får du fram någon mer info är jag såklart nyfiken!
 

Kurtti

Medlem
Hej!
Jag har några missljud som irriterar mig.
Bilen har gått ca 13000mil
Hör ett ljud som låter ungefär som att blåsa i en flaska mellan ca 90-120 km/h (dovt tjut/vind)
samt ett ljud som låter som typ en dålig fläkt. Detta ljud påverkas lite om man styr väldigt svag fram och tillbaka. nästan så att det då upphör för en väldig kort tid. (verkar inte vara hjullager)
Hör även ett svagt pipande, mest vid motorbroms (under en viss tid sedan släpper det) hörs även svagt vid motorbelastning. Detta ljud uppstår inte jämt.
Provat byta däck ?
 
B

Bec

Guest
Är samma både med sommar och vinterdäck. 20” resp 18” med dubb.
Första gången jag hörde det med A4an var med nya sommardäck på en nyasfalterad väg med något som iaf liknande riktig asfalt så det var väldigt lite vägbuller i kupén mot normalt. Då hade jag haft den 1år kanske. Sen efter det visste man om och hörde det oftare. Så vet man att ljudet finns, hör man det nog, annars kanske inte. Min sambo hör inget iaf. Det kanske är nått ”fel” ändå men då borde det blivit värre med tiden/milen på förra bilen kan man tycka :)
 

Ibisvit

Ny medlem
Fick byta Ett hjullager vid 10000 mil på min allroad 2014. ljudet påverkades väldigt lite om man svängde så uppförde sig inte riktigt som jag upplevt på andra bilar när lagret pajat
. men likväl var det hjullagret som var dåligt
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp