A6 40 TDI -19 - Skuren motor


DavidJ

Ny medlem
Hej.
Är ”ny” Audiförare efter flera år med Volvo och innan det Saab.
Vi hämtade i mitten av Januari upp en A6 40TDI -19 som då gått 700mil.
För två veckor sedan så rasade motorn! Kolvarna på cyl. 2-3-4 hade gått varma och nr 4 hade blivit hårt gången på godset. Var och kollade på verkstaden när de plockat isär motorn. Då hade motorn gått 1180mil. I måndags kom nya motorn från Tyskland och den ska vara klar nu på fredag. Vi har även haft elfel, styrdon växellåda, knapp för ”drive-select” som ej fungerat.
Jag började få misstankar om att något var lite udda ca 1 vecka innan raset. Bilen hade full fläkt på kylaren efter att jag stängt av bilen på uppfarten..... ibland!!! Även när motorn inte helt arbetat sig upp i arbetstemp. Luktade bränt också, inte bränd koppling men en annan typ av bränd/varm lukt.
Jag har nu en A4 40TDI som lånebil, verkligen piggare och ligger på lägre varvtal vid körning. Min bil var i sista skedet ovillig att gå ner i låga varvtal, förmodligen pga. friktion. Men! Idag så började även A4:an att köra full kylfläkt när jag parkerade den, och luktade bränt. Ligger fortfarande på låga varvtal men blir lite nojig att det är konstruktionsfel och även om jag får en ny motor så är det bara en tidsfråga innan jag får problem igen.
Blir på riktigt besviken på Audi!

Skulle vilja ha input på följande frågor jag har:

1: Kan jag tjata mig till en garanti på nya motorn? Så att jag hinner köra mer än 1år på nybilsgarantin?

2: Vad kan jag kräva för ersättning från försäljaren då bilen varit på verkstad 23 av de 69 dagar jag ägt den (33%).
 

Kurtti

Medlem
Att kylfläkten går är helt normalt, den gör det under regenering och då kan det även lukta. Kan även ligga högt på tomgångsvarvtal då den regenerar.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp