A3 start problem

Felkodsläsare till Audi - Vår favorit. Se fler här.

Gisa

Medlem
Hej till alla.
Har inte kört bilen på en vecka och nu bilen vill inte starta. Vid starten hörde bara KLIK-KLIK och hände ingenting.
Bilen er Audi A3 från 2004, 2,0 150 HK med automat.
Granne som var med mig (mer teknisk) misstänker startmotor. Hur man kan testa mer om de er startmotor eller någonting annat?
På eftermiddagen eller kvällen ska få hjälp med diagnostik.
Om det er startmotor kan man byta den själv och hur.
Alla tips, hjälp er välkomna.
TACK
 

clabbe

Moderator
Forumpersonal
Hej till alla.
Har inte kört bilen på en vecka och nu bilen vill inte starta. Vid starten hörde bara KLIK-KLIK och hände ingenting.
Bilen er Audi A3 från 2004, 2,0 150 HK med automat.
Granne som var med mig (mer teknisk) misstänker startmotor. Hur man kan testa mer om de er startmotor eller någonting annat?
På eftermiddagen eller kvällen ska få hjälp med diagnostik.
Om det er startmotor kan man byta den själv och hur.
Alla tips, hjälp er välkomna.
TACK
Jag föreslår att du kollar upp batteriet först och främst, om den har stått en vecka och batteriet är halvtaskigt så orkar det inte dra runt startmotorn.
/Hälsningar Claes
 

Gisa

Medlem
Det låter som taskig batteri. Kolla upp det.
Batteri var laddat,ner satt den tillbaka startade på en gång.Körde 10-15 km och sen tankade fungerade bra.Parkerat hemma och provade starta igen.Men två dagar senare igen bara KLIK KLIK.
Kan det bli någon relä eller likadant, såg att klockan har stannat.Vad ska man kolla?
 

CarpeDiem

Medlem
Batteri var laddat,ner satt den tillbaka startade på en gång.Körde 10-15 km och sen tankade fungerade bra.Parkerat hemma och provade starta igen.Men två dagar senare igen bara KLIK KLIK.
Kan det bli någon relä eller likadant, såg att klockan har stannat.Vad ska man kolla?
Det låter väldigt mysko :/ Hur är skicket på tändstift och så? Finns det ingen typ av startspärr som ställer till det?
 

clabbe

Moderator
Forumpersonal
Batteri var laddat,ner satt den tillbaka startade på en gång.Körde 10-15 km och sen tankade fungerade bra.Parkerat hemma och provade starta igen.Men två dagar senare igen bara KLIK KLIK.
Kan det bli någon relä eller likadant, såg att klockan har stannat.Vad ska man kolla?
Om du har så dåligt med kräm i batteriet så att klockan stannar så lär du inte få igång bilen...
Jag tippar på antingen tjuvström, något som drar ström efter att du har stängt av bilen, eller ett risigt batteri.
Är det gammalt eller har varit djupurladdat så är det risk för att det har gjort sitt.
I stället för att gissa så tycker jag att du tar hjälp med att mäta upp batteriet ordentligt, både spänningen vid belastning och eventuell tjuvström.
/Hälsningar Claes
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp