Varierande motortemperatur


miclun01

New member
Jag har en, AUDI A3 (8L1) 1.6 2003 102Hk, motortemperaturvisaren på instrumentpanelen skiftar fram och tillbaka mellan 90 och 110 grader, beroende på om man åker i uppförsbacke / nedförsbacke / vänstersväng / .... Bilen har lämnats in till mekonomen som har noterat felet, men inte kunnat diagnostisera det. .De har kontrollerat temperaturgivarna och tycker sig notera att de ger bra värden.

De finns inga felkoder noterade, datorn har aldrig klagat på för hög temperatur.

Någon som känner igen detta fel och kan ge en ledtråd till vad som är fel?
 

clabbe

Moderator
Forumpersonal
Jag har en, AUDI A3 (8L1) 1.6 2003 102Hk, motortemperaturvisaren på instrumentpanelen skiftar fram och tillbaka mellan 90 och 110 grader, beroende på om man åker i uppförsbacke / nedförsbacke / vänstersväng / .... Bilen har lämnats in till mekonomen som har noterat felet, men inte kunnat diagnostisera det. .De har kontrollerat temperaturgivarna och tycker sig notera att de ger bra värden.

De finns inga felkoder noterade, datorn har aldrig klagat på för hög temperatur.

Någon som känner igen detta fel och kan ge en ledtråd till vad som är fel?
Jag kan inte påstå att detta är någon lösning, men varierar temperaturen beroende på motorns varvtal?
Sjunker tempen om varvtalet är högre? Skulle i så fall möjligen kunna bero på en trött vattenpump.
Nästa sak jag tänker på är att tempmätaren kan få spel, äldre elektronik kan få för sig både det ena och det andra. /Hälsningar Claes
 

200tq

New member
Jag har en, AUDI A3 (8L1) 1.6 2003 102Hk, motortemperaturvisaren på instrumentpanelen skiftar fram och tillbaka mellan 90 och 110 grader, beroende på om man åker i uppförsbacke / nedförsbacke / vänstersväng / .... Bilen har lämnats in till mekonomen som har noterat felet, men inte kunnat diagnostisera det. .De har kontrollerat temperaturgivarna och tycker sig notera att de ger bra värden.

De finns inga felkoder noterade, datorn har aldrig klagat på för hög temperatur.

Någon som känner igen detta fel och kan ge en ledtråd till vad som är fel?
säkert fel på instrumentet har samma fel på min a3 1.9 tdi 130hk -01. kommer och går. har gjort så i 2års tid
 

Cayman73

New member
Liknande problem för några år sedan på vår förra bil, en Passat 2,0 TFSI -06 6000mil.
Men den pendlade mellan 70-90grader
VW verkstad Bytade tempgivare på: ingen skillnad.
Bytade termostat: ingen skillnad.
Fick aldrig ordning på det..Misstänkte instrumentet.

Varierar den snabbt, eller går det långsamt? På vår värmepump i källaren, så ha vi en enkel termometer (max 120gr) som bara är spänd runt ett rör med en fjäder. Tänker att kan göra något liknande på en kylarslang för att se om det är samma variationer på den termometern. För att utesluta instrument.
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp