Huggande koppling?


FreddeL92

Ny medlem
Haaaj!

En problem har börjat komma på bilen.

Så fort bilen kom upp i temp (90grader) så börjar kopplingen att hugga vid dragläge eller när man startar på ettan för att åka iväg. Detta kommer bara när bilen har blivit varm.

Någon som vet vart man ska börja leta efter felet?

Bilen är en A4 2,0 tdi -14 och har precis passerat 16000 mil.

Ha de fint! :)
 
B

Boolar123

Guest
Haaaj!

En problem har börjat komma på bilen.

Så fort bilen kom upp i temp (90grader) så börjar kopplingen att hugga vid dragläge eller när man startar på ettan för att åka iväg. Detta kommer bara när bilen har blivit varm.

Någon som vet vart man ska börja leta efter felet?

Bilen är en A4 2,0 tdi -14 och har precis passerat 16000 mil.

Ha de fint! :)
 
B

Boolar123

Guest
Lite sent kanske men jag hade samma problem varm motor huggande koppling,nu är det lagat och det var ett läckande urtrampningslager som då läckte fett på lamellen som då började hugga vid start.
 
T

Twistedfrizco97

Guest
Haaaj!

En problem har börjat komma på bilen.

Så fort bilen kom upp i temp (90grader) så börjar kopplingen att hugga vid dragläge eller när man startar på ettan för att åka iväg. Detta kommer bara när bilen har blivit varm.

Någon som vet vart man ska börja leta efter felet?

Bilen är en A4 2,0 tdi -14 och har precis passerat 16000 mil.

Ha de fint! :)
Hitta du felet på bilen? För har exakt samma på min
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp