Bipolär koppling?

Var ligger felet?

  • Koppling

    Röster: 0 0.0%
  • Svänghjul

    Röster: 0 0.0%
  • Motorstyrning

    Röster: 0 0.0%
  • Motorfäste

    Röster: 0 0.0%
  • Huvudcylinder/slavcylinder

    Röster: 0 0.0%
  • Inget fel, jag inbillar mig

    Röster: 0 0.0%
  • Annat än ovan alternativ

    Röster: 0 0.0%

  • Totala väljare
    1

DanielK

Ny medlem
Jag har en A6 C6 2,0 TDI, (CAHA) med manuell låda.

Den har gått cirka 30 000 mil.

Det första märkliga fenomenet: Vid acceleration från stillastående, medans jag slirar med kopplingen i ettans växel så "skakar" bilen. Det känns som att tryckplattan och lamellen hackar i stället för att slira fint som de ska? Det konstiga är att det ibland hackar så mycket att jag måste frikoppla igen mitt i accelerationen, ge lite mer gas och "börja om" uppsläppet av kopplingen, och ibland fungerar det helt klockrent, jag kan accelerera både mjukt och hetsigt från stillastående utan minsta vibration...

Det andra konstiga fenomenet: Detta sker betydligt mer sällan, kanske 2-5 gånger i månaden, men är kanske relaterat? Om jag ligger i ettans eller tvåans växel och ska växla upp så kommer det ibland ett väldigt påtagligt ljud. Det låter som en roterande metallplatta som håller på att sakta ner och trycks mot något annat material, det är ett cykliskt ljud som hörs mellan två till fyra gånger (WOOP, WOop, woop...).

DET ALLRA KONSTIGASTE: När det andra fenomenet inträffar händer följande:
* Bilen beter sig precis som vanligt, ljudet hörs vid någon enstaka växling under resterande bilturen men känns inte annorlunda.
* Inga felkoder eller liknande dyker upp.
* Växelindikatorn i instrumentpanelen som rekommenderar upp/nerväxling ändrar beteende, den vill helt plötsligt att jag ska växla ner hela tiden, även om jag ligger i 4:an på 1500 rpm (runt 50 km/h) på plan mark så vill den att jag ska lägga i 3:an... detta pågår resten av hela bilfärden.
* När jag stannar bilen och stänger motor/tändning rusar fläkten i cirka 10-15 minuter, detta sker i 100% av fallen då ljudet hörts, även om det bara låtit en enda gång under färden. Det kvittar också om motorn är genomvarm eller fortfarande är kall efter en kort körning, fläkten går ändå.

Tacksam för era idéer då jag ska laga bilen själv men vill gärna beställa rätt delar innan jag monterar ner koppling och felsöker, om felet ens ligger i kopplingen? Att växelindikatorn ändrar beteende gör mig ytterst förbryllad...
 



Välkommen till audiforum.nu!

Som gäst kan du både posta nya trådar och svar, utan att behöva registrera dig.

Registrera Logga in

Nya trådar

Topp