+ Svara på ämne
Resultat 1 till 4 av 4
  1. #1
    Oregistrerade
    Guest

    Oljetryckslampan Audi 80 2,6L

    Hej.
    Efter en kollision med en hare började min oljelampa lysa med fast rört sken. Inget som helst oljeläckage i samband med detta. Enligt instruktionsboken tyder detta på lågt oljetryck. Vilket jag inte har enligt mätaren i kupén. Motorn går och låter precis som innan. I samband med detta försvann också innebelysning, klockan och strömmen till stereon.

    Någon som möjligtvis har vart med om liknande?

    Mycket tacksam för hjälp.

    Mvh
    Magnus Johansson

  2. #2
    Audiforum.nu medlem
    Reg.datum
    apr 2018
    Ort
    Karlstad
    Inlägg
    21
    Har du kollat att alla säkringar är ok? Beträffande oljetryckslampan så kan det vara så enkelt att det har slitit av kabeln på/till oljetrycksgivaren, alternativt att kabeln har lossnat.
    Misstänker väl att haren gick under bilen och kan eventuellt ha hakat i något. Du får hissa upp bilen och kolla under vad som kan ha hänt. / Hälsningar Claes

  3. #3
    Oregistrerade
    Guest
    Tack för svar.

    Grejen är den att den står på en auktoriserad audiverkstad just nu. Bilen var helförsäkrad så det har blivit ett försäkringsärende.
    De har haft bilen i tre dagar utan att hitta felet. Antar att de kontrollerat de punkter du skriver om.

    Tänkte kolla om det var någon som vart med om samma sak.

  4. #4
    Audiforum.nu medlem
    Reg.datum
    apr 2018
    Ort
    Karlstad
    Inlägg
    21
    Auktoriserade (och andra också) verkstäder finns det av skiftande kvalitet, det har jag tyvärr fått erfara. När det blir försäkringsärende så är man helt i händerna på dom, så jag hoppas att det ordnar sig för dig. Du får gärna återkomma med resultatet! / Hälsningar Claes

Behörigheter för att posta

  • Du får posta nya ämnen
  • Du får posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •