+ Svara på ämne
Resultat 1 till 1 av 1
  1. #1
    Nybörjare
    Reg.datum
    jul 2018
    Inlägg
    1

    alarmerande oljeförbrukning efter service?

    Hej!
    Vår 2010 A5 20Tfsi har "fått" nya kolvar mm pga. hög oljeförbrukning (vi fick betala en INTE försumbar delkostnad).
    De första 700 milen rörde den inte olja, indikeringen fortfarande på max.
    När vag renoverade 0:ade de inte service indikatorn så när vi kört 700mil skrek bilen om service (som samma vag verkstad naturligtvis fick göra)
    Nu har milen gått ca 350mil efter den servicen men oljeindikatorn har fallit så det bara är ca80% olja kvar i motorn
    Motorn har alltså ca 1050 mil totalt
    Vad tror ni nu detta beror på?
    Höll verkligen renoveringen bara 700mil?
    Kan nått annat pajat??
    Kan vag verkstan ha gjort nått fel vid servicen som orsakar denna oljeförbrukning???
    Senast redigerad av snowmad den 2018-07-11 klockan 13:15. Anledning: forumet valde konstiga åäö se rubrik som ej kan redigeras

Liknande ämnen

  1. Service
    Av Oregistrerade i forum Audi A4 / S4 / RS4
    Svar: 4
    Senaste inlägg: 2018-07-08, 18:35
  2. Motor sönder 4 dagar efter service..??
    Av Prinsofbelair i forum Audi generellt
    Svar: 0
    Senaste inlägg: 2016-06-20, 18:08
  3. Service kostnad
    Av matt69 i forum Audi A8 / S8
    Svar: 0
    Senaste inlägg: 2016-04-15, 16:37
  4. Software version och drar mer bränsle efter service
    Av Jimmy.P i forum Audi A6 / S6 / RS 6
    Svar: 1
    Senaste inlägg: 2015-02-19, 10:30
  5. Service A4 cab 3,0
    Av Magnus Johansson i forum Audi A4 / S4 / RS4
    Svar: 0
    Senaste inlägg: 2013-06-27, 11:25

Behörigheter för att posta

  • Du får posta nya ämnen
  • Du får posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •